登録日:2023年5月18日
最終更新日:2024年5月14日
コンテンツID:00764
対象環境
DocuWorks 9.1
現象
DocuWorks DeskのExchange Outlookプラグインを利用してメールを作成するときに、宛先の検索を行うと応答なしの状態になる。
原因
この問題は、Windows 10の日本語入力に関する問題により発生しております。
なお、Windows 11ではこの問題は発生しません。
対処方法
この現象を修正した「DocuWorks 9.1 アップデート 9.1.7」を、会員制のポータルサイト「富士フイルムBIダイレクト」からダウンロードいただけます。
9.1.7以降を適用いただくことにより、本現象が発生しなくなります。