[復旧] beatリモートアクセスサービス不具合発生のご報告
[2022年12月16日更新]
対象
beatリモートアクセスサービスをご契約のお客様
内容
平素は、弊社beatサービスをご利用いただき、誠にありがとうございます。
以下の通り、beatリモートアクセスにて接続ができない、または不安定となる現象が発生しておりました。
お客様へご迷惑をおかけしましたことを深くお詫び申し上げます。
発生日時 |
発生:2022年12月15日(木) 9:00頃 |
状況 |
現在は復旧しております。 下記の現象が発生する可能性がありました。 beat-accessによるリモート接続時に「beat-box停止エラー」とエラーが表示され 障害速報については以下FAQサイトに掲載しております。 |
原因 |
beatリモートアクセスサービスの接続時にアクセスするサーバーのトラブルにより、 |
対処 |
対象となったサーバーのトラブルを修正し、リモートアクセスの接続が出来る状況に復旧しております。 |
この度はbeatリモートアクセスサービスにおいて
ご迷惑をおかけし大変申し訳ございませんでした。
今後ともbeatサービスをよろしくお願いいたします。