beat/anti-virus 4.0 のスケジュールスキャン不具合発生について
[2018年11月28日]
対象
beat PCクライアントアンチウイルスサービスをご契約のお客様
内容
平素は、弊社beatサービスをご利用いただき、誠にありがとうございます。
beat/anti-virus 4.0 をご利用の一部のパソコンで、beat/anti-virus 4.0 の
アップデート(※)後にスケジュールスキャンの設定が変更される症状が発生しています。
お客様へご迷惑をおかけしておりますことを深くお詫び申し上げます。
※beat/anti-virus 4.0のバージョン「18.17」へのアップデート後に
発生することが確認されています。
バージョンは、以下の手順で確認が可能です。
タスクトレイ上の「Computer Protection」アイコンを右クリック > メニューの
「本製品について」を左クリック > 開いた画面の一番上に「Computer Protection 18.xx」
というバージョンの表記がございます。
発生日時 |
発生:2018年11月21日 (水)21時以降の |
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状況 |
・beat/anti-virus 4.0(ComputerProtection)の |
原因 |
アップデート時に、既に設定されていたスケジュールとバージョン「18.17」での |
対処 |
月曜日のスケジュールスキャンがご不要な場合は、 ■スケジュールスキャン設定の変更方法 |
ご迷惑をおかけし大変申し訳ございません。今後ともbeatサービスをよろしくお願いいたします。
(最終更新:2018年11月29日 17:00)