[復旧] beat/anti-virus 4.0 の不具合発生について
[2017年11月01日]
対象
beat PCクライアントアンチウイルスサービスご契約のお客様
内容
平素は、弊社beatサービスをご利用いただき、誠にありがとうございます。
beat/anti-virus 4.0 で、新規インストールおよびバージョンアップが完了しない現象が発生しておりました。
お客様へご迷惑をおかけしたことを深くお詫び申し上げます。
発生日時 |
発生:2017年11月1日 (水) 0時ころ |
---|---|
状況 |
現在は復旧しております。 ■「beat/anti-virus 4.0」の新規インストールが正常に完了しない |
原因 |
インストールに関連するバックエンドシステムの障害 |
対処 |
現在はバックエンドシステムを復旧し、 |
ご迷惑をおかけし大変申し訳ございませんでした。今後ともbeatサービスをよろしくお願いいたします。
(最終更新:2017年11月02日 09:46)