[復旧] beat/anti-virus VSP の不具合発生について

[2017年05月15日]

対象

beat PCクライアントアンチウイルスサービスご契約のお客様

内容

平素は、弊社beatサービスをご利用いただき、誠にありがとうございます。 

beat/anti-virus VSPで、新規インストールが完了しない等の現象が発生しておりました。
お客様へご迷惑をおかけしたことを深くお詫び申し上げます。

 

発生日時

発生:2017年5月15日 (月) 15時00分ころ
復旧:2017年5月16日 (火) 14時30分ころ

状況

現在は復旧しております。

発生期間中は下記の現象が発生する可能性がありました。

 1. 新規インストールが正常に完了しない
 2. ライセンスの更新ができない
 3. beat設定画面からのライセンスの強制停止ができない
 4. ライセンスモジュールのアンインストールの際にエラー画面が表示される

原因

インストールに必要なファイルのダウンロードができなかったためです。
また、一時的にライセンスサーバーが使用できない状態であったため、
上記のような現象が発生いたしました。

対処

現在は、正常に操作できる状態になっております。
本トラブルにより、上記の現象が発生して操作が完了しなかったお客様におかれましては、
お手数をおかけして誠に申し訳ありませんが、
再度操作をお試しいただくようお願い申し上げます。

迷惑をおかけして申し訳ございませんが、何卒よろしくお願い申し上げます。

(最終更新:2017年5月16日 16:00)