[復旧] beat/anti-virus VSP の不具合発生について

[2017年03月24日]

対象

beat PCクライアントアンチウイルスサービスご契約のお客様

内容

平素は、弊社beatサービスをご利用いただき、誠にありがとうございます。

beat/anti-virus VSPで、新規インストールが完了しない等の現象が発生しておりました。
お客様へご迷惑をおかけしたことを深くお詫び申し上げます。

発生日時

発生:2017年3月24日 (金) 10時ころ
復旧:2017年3月27日 (月) 12時ころ

状況

現在は復旧しております。

発生期間中は下記の現象が発生する可能性がありました。

  1. 新規インストールが正常に完了しない
  2. ライセンスモジュールのアンインストールの際にエラー画面が表示される
  3. beat設定画面からのライセンスの強制停止ができない
原因

ライセンスサーバーネットワーク内で冗長な処理が行われたことによって応答が遅くなり、
ライセンスの発行に失敗しておりました。

対処

現在は原因となる処理を除去することで正常にライセンスが発行できる状態になっております。

本トラブルにより上記の現象が発生したお客様につきましては、
お手数をおかけして誠に申し訳ありませんが、再度操作をお試しいただくようお願い申し上げます。

ご迷惑をおかけして申し訳ございませんが、何卒よろしくお願い申し上げます。

(最終更新:2017年3月30日 17:50)